Commit 8f16b0c9 authored by Matthieu FAURE's avatar Matthieu FAURE
Browse files

FIX re-enable puppetlabs-apt + upgrade puppet-php to v7.0.0

parent 65d89148
# Modules from Puppet (VoxPupuli): A -> Z
mod 'puppet-archive', '4.2.0'
mod 'puppet-php', '6.0.2'
mod 'puppet-php', '7.0.0'
mod 'puppet-zypprepo', '2.2.2'
# Modules from Puppetlabs: A -> Z
mod 'puppetlabs-apache', '5.0.0'
# mod 'puppetlabs-apt', '7.1.0'
mod 'puppetlabs-apt', '7.1.0'
mod 'puppetlabs-concat', '6.1.0'
mod 'puppetlabs-inifile', '3.1.0'
mod 'puppetlabs-stdlib', '6.0.0'
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment