Commit d39078d6 authored by Ludovic Ganée's avatar Ludovic Ganée

Autoriser cakephp 4.0 dans les dépendances

parent 9ff3225c
Pipeline #7780 failed with stage
in 5 minutes and 1 second
......@@ -12,7 +12,7 @@
"php": ">=5.6",
"ext-json": "*",
"pda/pheanstalk": "~3.1",
"cakephp/cakephp": "^3.8"
"cakephp/cakephp": "^3.8 || ^4.0"
},
"suggest": {
"cakephp/migrations": "Pour une installation via le plugin migration (voir config/Migrations/)"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment